<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/print.min.css" media="print" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/html5.js"></script><![endif]-->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://batdongsan.tuoitre.vn/tin/20170514/luu-y-phong-thuy-doi-voi-can-ho-2-3-phong-ngu/1313829.html" />
<meta property="og:description" content="Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/05/13/can-ho-3-phong-ngu-1494662449.jpg" />
<meta name="description" content="Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó." />
<meta name="keywords" content="Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-05-14 14:00 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-05-14 14:00 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-05-13 15:20 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó." />
<meta name="keywords" content="Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.min.js"></script>
<title>Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KFJP3N');</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFJP3N"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<span class="overlay-fancy"></span>
	<div id="fb-root"></div>
	<div class="wrapper wrapper-bds detail">
	    <div class="outer-fixed">

    <div class="menu-top clearfix">
        <div>
            <a class="btn-menu-top" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
            <a class="logo" href="http://tuoitre.vn/" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-tuoitre.png"></a>
            <a class="logo-1" href="http://batdongsan.tuoitre.vn" title="Bất động sản"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-bds-top.png"> </a>
            <ul class="list-social-top">
                <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
                <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
                <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
            </ul>
            <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>        </div>
    </div>
            <nav class="menu-top-1">
            <ul class="clearfix navbar-nav">
                <li class="dropdown"><a href="http://batdongsan.tuoitre.vn">Bất động sản<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/tin-thi-truong">Tin thị trường</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/quy-hoach-chinh-sach">Quy hoạch - Chính sách</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/dau-tu">Đầu tư</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/xay-dung">Xây dựng<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/thong-tin">Thông tin</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/vat-lieu">Vật liệu</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/giai-phap">Giải pháp</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep">Kiến trúc nhà đẹp<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/kien-truc">Kiến trúc</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/noi-ngoai-that">Nội ngoại thất</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song">Không gian sống</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/xu-huong-moi">Xu hướng mới</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy">Phong thủy<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/nha-o">Nhà ở</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/van-phong">Văn phòng</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/tuoi-tac">Tuổi tác</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap">Tư vấn - Hỏi đáp<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/xay-dung">Xây dựng</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/kien-truc">Kiến trúc</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/luat">Luật</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/hoi-dap">Hỏi đáp</a></li></ul></li>                <li class="btn-search f-right">
                    <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                    <form class="frm-search-top" id="search-frm-top" action="http://tuoitre.vn/tim-kiem/">
                        <div class="form-group">
                            <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                        </div>
                    </form>
                </li>
            </ul>

        </nav>
        <script type="text/javascript">
        $(function() {
            setNavigation(["ul.navbar-nav li", "ul.list-chuyenmuc li"]);
        });
    </script>
</div>	    <script type="text/javascript">
  $(document).ready(function(){
  	if ($.browser.chrome) {
      $('.bds-iframe').each(function() {
        $(this).attr('src',$(this).attr('src')+'#reloaded');
      });
    }
  });
  
  var BDSAPI = {
   	init: function(target, type, pos, order, token) {
      	var url = "http://api.tuoitre.vn/bds/list?type=1";
      	var date = new Date();
    	if(typeof token == 'undefined') { 
        	token = "";
        } else {
         	token = "&token=" + token; 
        }
      	url += "&pos=" + pos + "&order=" + order + token + "&time=" + date.getTime();
      	this.getData(url, function(status, data) {
          if (status == 1) {
            if (type == 1) {
                var wrapper = $("#"+target);
                wrapper.find("ul.list-bds").empty();
                for(var k in data.Items) {
                    var item = data.Items[k];
                    wrapper.find("ul.list-bds").append("<li><a target=\"_blank\" href="+item.LinkUrl+">"+item.Title+"</a></li>");
                    wrapper.show();
                }
            } else if (type == 2) {
				var wrapper = $("#"+target);
                wrapper.find("ul.list-bds-1").empty();
                for(var k in data.Items) {
                    var item = data.Items[k];
                  	var itemHtml = "<a target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+"></a>";
                    itemHtml += "<h3><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></h3>";
                    wrapper.find("ul.list-bds-1").append("<li>"+itemHtml+"</li>");
                    wrapper.show();
                }
            } else if (type == 3) {
            	var wrapper = $("#"+target);
                wrapper.find("ul.tab-ul").empty();
                wrapper.find("div.tab").remove();
                for(var k in data.Tabs) {
                    var tab = data.Tabs[k];
                    var tabHtml = "<li><a href='#tab-"+data.Id+"-"+k+"'>"+tab.Title+"</a></li>";
                    wrapper.find("ul.tab-ul").append(tabHtml);
                    //if (k == (data.Tabs.length -1)) {
                    //    wrapper.find("ul.tab-ul").append("<a class=\"link-more\" href=\"#\">Xem tất cả</a>");
                    //}
                    var tabContent = "<div id='tab-"+data.Id+"-"+k+"' class='tab'>";
                  	tabContent += "<a target=\"_blank\" class=\"link-more\" style=\"position:absolute; right: 10px; top: -20px;\" href=\""+tab.LinkUrl+"\">Xem tất cả</a>";
                    tabContent += "<div class='carousel-5'><ul class='slides'>";
                    for(var i in tab.Items) {
                        var item = tab.Items[i];
                        var itemHtml = "<li>";
                        itemHtml += "<a target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+" /></a>";
                        itemHtml += "<h3><a target=\"_blank\" href="+item.LinkUrl+">"+item.Title+"</a></h3>";
                        itemHtml += "</li>";
                        tabContent += itemHtml;
                    }
                    tabContent += "</ul></div></div>";
                    wrapper.append(tabContent);
                    tabBlock(wrapper.attr("id"));

                    if($(".carousel-5").length > 0){
                         $('.carousel-5').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 214,
                            itemMargin: 5
                         });
                         $(".carousel-5" ).animate({opacity: 1}, 1000);
                    }
                } 
                wrapper.show();  
            } else if (type == 4) {
			 	var wrapper = $("#"+target);
			  	wrapper.find("div.block-1").empty();
				var tempFirstHtml = '';
				var tempUlHtml = '';
				for(var k in data.Items) {
					var item = data.Items[k];
					if (k == 0) {
				  		tempFirstHtml += "<a class='img_160_90_1' target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+"></a>";
				  		tempFirstHtml += "<h4><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></h4>";
					} else {
					  	tempUlHtml += "<li><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></li>";
					}
				} 
				wrapper.find("div.block-1").append(tempFirstHtml + "<ul class='list-1 list-border'>"+tempUlHtml+"</ul>");
				wrapper.show();
			}
          }
        });
    },
    getData: function(api, callback) {
      $.ajax({
        url: api,
        type: "GET",
        dataType: "json",
        success: function(e) {
            callback(1, e);
        },
        error: function(e) {
        	callback(0, e);
        }
      });
    }
  };
</script><div style="/* clear:both; */padding-top: 87px;margin-bottom:-86px;text-align: center;">
<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=ca01ba37-8265-47ab-a3b4-cd1fe2a8037a"></script>
</div>	    	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://batdongsan.tuoitre.vn">Bất động sản</a>                        </li>
                                    </ul>
                        <!-- content -->

            
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">14/05/2017 14:00 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://batdongsan.tuoitre.vn/tin/20170514/luu-y-phong-thuy-doi-voi-can-ho-2-3-phong-ngu/1313829.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://batdongsan.tuoitre.vn/tin/20170514/luu-y-phong-thuy-doi-voi-can-ho-2-3-phong-ngu/1313829.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">Căn hộ có 2-3 phòng ngủ thường có diện tích trung bình. Nếu gia đình bạn đang sống trong căn hộ chung cư dạng này, bạn cần hiểu rõ cách bố trí của căn hộ để đảm bảo về mặt phong thủy của nó.</p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <p><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/13/can-ho-3-phong-ngu-1494662449.jpg" /></p>

<p>Với <a href="http://batdongsan.com.vn/phong-thuy-nha-o" target="_blank">phong thủy căn hộ</a>, nguyên tắc đầu tien là bố trí càng cân đối càng tốt. Với diện tích căn hộ thuộc dạng trung bình, bạn cần tạo ra khoảng không gian rộng rãi, bao gồm cả sảnh, phòng khách và phòng ăn.</p>

<p>Hiện nay, đa số các gia đình thường kết hợp phòng ăn, phòng khách chung để tiết kiệm diện tích và tạo cảm giác rộng rãi. Đây được xem là một cách vận dụng tốt theo phong thủy, giúp dòng khí trong nhà lưu chuyển một cách thuận lợi, không gặp vật ngăn cản. </p>

<p>Ngoài ra, khi trong nhà có không gian rộng rãi thì sẽ dễ dàng thể hiện sự cân bằng và tuân theo nguyên tắc âm dương. </p>

<p>Cách phân chia các phòng trong căn hộ chung cư cũng có ý nghĩa rất lớn. Phong thủy rất coi trọng số lượng phòng và vấn đề phân chia các phòng để đánh giá xem đây có phải là khu vực sống tốt hay không. Vì vậy, các chuyên gia phong thủy thường khuyến cáo chủ nhân căn hộ nên dỡ bỏ các vách và bố trí lại các phòng.</p>

<p>Để tránh việc xáo trộn dòng khí quá nhiều hoặc khiến dòng khí luân chuyển không thuận lợi, nên để không gian trong căn hộ thật rộng rãi, không nên ngăn thanh nhiều phòng nhỏ. </p>

<p>Với những hành lang nhỏ hẹp trong căn hộ, nên dùng màu sơn sáng và bố trí đèn chiếu sáng. Sàn, thảm hoặc những đồ dùng nội thất nên chọn tông màu nhẹ nhàng, sáng sủa.</p>

<p>Đặc biệt, điều này càng có ý nghĩa đối với các căn hộ diện tích nhỏ, phong thủy căn hộ sẽ tốt hơn với không gian sáng sủa và thoáng đãng, giảm bớt được âm khí trong nhà. </p>

<p>Nếu dùng giấy dán tường trong căn hộ thì hạn chế dùng các hoa văn có góc cạnh, hoạt tiết sắc nhọn vì chúng có thể tạo ra sát khí, không tốt cho các thành viên sống trong gia đình. Ngoài ra, nên chọn giấy dán tường có họa tiết, màu sắc hài hòa với các đồ nội thất. </p>
                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1313829"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>HOÀI ANH</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                
                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/phong-thuy/92983.html">phong thủy</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/can-ho-2-3-phong-ngu/796044.html">căn hộ 2-3 phòng ngủ</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/giay-dan-tuong/213103.html">giấy dán tường</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/can-ho-chung-cu/48949.html">căn hộ chung cư</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/san/796047.html">Sàn</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/tham/447711.html">thảm</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1313829" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1313829)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ - Bất động sản - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="204" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=fbae857d2bead3e83068148ac8f0bce7&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                
            <img
                src="http://dt.tuoitre.vn?app=1&cat=204&obj=1313829"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="Sửa quy định để trị giá đất ảo"
                                   href="http://tuoitre.vn/tin/kinh-te/20170504/sua-quy-dinh-de-tri-gia-dat-ao/1308387.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/04/quang-cao-mua-ban-nha-dat-1493859195.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Sửa quy định để trị giá đất ảo"
                                       href="http://tuoitre.vn/tin/kinh-te/20170504/sua-quy-dinh-de-tri-gia-dat-ao/1308387.html">
                                        Sửa quy định để trị giá đất ảo                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Nhà người này ở nhưng số nhà của người khác"
                                   href="http://batdongsan.tuoitre.vn/tin/20170503/nha-nguoi-nay-o-nhung-so-nha-cua-nguoi-khac/1308015.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/03/3123b7c7.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Nhà người này ở nhưng số nhà của người khác"
                                       href="http://batdongsan.tuoitre.vn/tin/20170503/nha-nguoi-nay-o-nhung-so-nha-cua-nguoi-khac/1308015.html">
                                        Nhà người này ở nhưng số nhà của người khác                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 6</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Đất không đủ điều kiện cấp sổ đỏ vẫn phải kê kh​ai"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170502/dat-khong-du-dieu-kien-cap-so-do-van-phai-ke-khai/1307808.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/02/1-1493717013.png"alt=""/>                                </a>
                                <h4>
                                    <a title="Đất không đủ điều kiện cấp sổ đỏ vẫn phải kê kh​ai"
                                       href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170502/dat-khong-du-dieu-kien-cap-so-do-van-phai-ke-khai/1307808.html">
                                        Đất không đủ điều kiện cấp sổ đỏ vẫn phải kê kh​ai                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Sốt đất TP.HCM: Thông tin ra sao, thực ảo cỡ nào?"
                                   href="http://batdongsan.tuoitre.vn/tin/20170502/sot-dat-tphcm-thong-tin-ra-sao-thuc-ao-co-nao/1307541.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/02/mua-ban-nha-dat-1493700926.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Sốt đất TP.HCM: Thông tin ra sao, thực ảo cỡ nào?"
                                       href="http://batdongsan.tuoitre.vn/tin/20170502/sot-dat-tphcm-thong-tin-ra-sao-thuc-ao-co-nao/1307541.html">
                                        Sốt đất TP.HCM: Thông tin ra sao, thực ảo cỡ nào?                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 44</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Chủ tịch nước thăm phố cổ 1.400 năm ở Phúc Kiến"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/chu-tich-nuoc-tham-pho-co-1400-nam-o-phuc-kien/1313946.html">
                                    Chủ tịch nước thăm phố cổ 1.400 năm ở Phúc Kiến                                                                            <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Bán đất công cho &#039;đại gia&#039;: lãnh đạo huyện nói đúng quy trình"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/ban-dat-cong-cho-dai-gia-lanh-dao-huyen-noi-dung-quy-trinh/1313841.html">
                                    Bán đất công cho 'đại gia': lãnh đạo huyện nói đúng quy trình                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 15</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Diễn tập ứng phó tràn dầu với đối tác Thái Bình Dương"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/dien-tap-ung-pho-tran-dau-voi-doi-tac-thai-binh-duong/1313847.html">
                                    Diễn tập ứng phó tràn dầu với đối tác Thái Bình Dương                                                                            <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Ăn phải thuốc trừ cỏ, 16 con trâu chết"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170513/an-phai-thuoc-tru-co-16-con-trau-chet/1313835.html">
                                    Ăn phải thuốc trừ cỏ, 16 con trâu chết                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Bắt quả tang 3 cặp mua bán dâm tại cơ sở thẩm mỹ"
                                   href="http://tuoitre.vn/tin/phap-luat/20170514/bat-qua-tang-3-cap-mua-ban-dam-tai-co-so-tham-my/1314270.html">
                                    Bắt quả tang 3 cặp mua bán dâm tại cơ sở thẩm mỹ                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Người gây oan sai cần được tham gia thỏa thuận bồi thường"
                                   href="http://tuoitre.vn/tin/phap-luat/20170514/nguoi-gay-oan-sai-can-duoc-tham-gia-thoa-thuan-boi-thuong/1314081.html">
                                    Người gây oan sai cần được tham gia thỏa thuận bồi thường                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Lời tâm sự của những luật sư bào chữa cho sát nhân"
                                   href="http://tuoitre.vn/tin/phap-luat/20170514/loi-tam-su-cua-nhung-luat-su-bao-chua-cho-sat-nhan/1314075.html">
                                    Lời tâm sự của những luật sư bào chữa cho sát nhân                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Rượt chém người vì chậm trả 400.000 đồng tiền góp"
                                   href="http://tuoitre.vn/tin/phap-luat/20170513/ruot-chem-nguoi-vi-cham-tra-400000-dong-tien-gop/1313790.html">
                                    Rượt chém người vì chậm trả 400.000 đồng tiền góp                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 6</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="WikiLeaks đòi mua băng ghi âm ông Trump với lãnh đạo FBI"
                                   href="http://tuoitre.vn/tin/the-gioi/20170514/wikileaks-doi-mua-bang-ghi-am-ong-trump-voi-lanh-dao-fbi/1314249.html">
                                    WikiLeaks đòi mua băng ghi âm ông Trump với lãnh đạo FBI                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="ASEAN không cần theo mô hình của EU"
                                   href="http://tuoitre.vn/tin/the-gioi/20170514/asean-khong-can-theo-mo-hinh-cua-eu/1313994.html">
                                    ASEAN không cần theo mô hình của EU                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Châu Âu săn lùng nhóm tin tặc tấn công mạng lớn nhất lịch sử"
                                   href="http://tuoitre.vn/tin/the-gioi/20170514/chau-au-san-lung-thu-pham-tan-cong-tin-tac/1314228.html">
                                    Châu Âu săn lùng nhóm tin tặc tấn công mạng lớn nhất lịch sử                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Giáo hoàng sẽ nói chuyện trực tiếp để hiểu ông Trump hơn"
                                   href="http://tuoitre.vn/tin/the-gioi/20170514/giao-hoang-se-noi-chuyen-truc-tiep-de-hieu-ong-trump-hon/1314198.html">
                                    Giáo hoàng sẽ nói chuyện trực tiếp để hiểu ông Trump hơn                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Dân lo mất thêm tiền từ đề nghị của Bộ Tài chính"
                                   href="http://tuoitre.vn/tin/kinh-te/20170514/dan-lo-mat-them-tien-tu-de-nghi-cua-bo-tai-chinh/1314009.html">
                                    Dân lo mất thêm tiền từ đề nghị của Bộ Tài chính                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Đề nghị phạt nặng chi nhánh công ty Trung Quốc làm thạch dừa"
                                   href="http://tuoitre.vn/tin/kinh-te/20170513/de-nghi-phat-nang-chi-nhanh-cong-ty-trung-quoc-lam-thach-dua/1313895.html">
                                    Đề nghị phạt nặng chi nhánh công ty Trung Quốc làm thạch dừa                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 9</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="​Doanh nghiệp kêu mất tới 40 triệu đồng để… công chứng"
                                   href="http://tuoitre.vn/tin/kinh-te/20170513/doanh-nghiep-keu-mat-toi-40-trieu-dong-de-cong-chung/1313850.html">
                                    ​Doanh nghiệp kêu mất tới 40 triệu đồng để… công chứng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 10</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Việt Nam khó tránh việc phát triển nhiệt điện than"
                                   href="http://tuoitre.vn/tin/kinh-te/20170513/viet-nam-kho-tranh-viec-phat-trien-nhiet-dien-than/1313574.html">
                                    Việt Nam khó tránh việc phát triển nhiệt điện than                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 14</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    <!--bds search-->
<iframe class="bds-iframe" style="overflow: hidden; border: 0; margin-bottom: 20px;" src="http://batdongsan.com.vn/SearchContextShare.aspx?utm_source=TuoiTre&utm_medium=Iframe&utm_campaign=BoxSearch" width="300" height="350"></iframe>

<!--bds khu vuc quan tam-->  
<style type="text/css">
  ul.list-bds-1 img {height: 75px; width: 100%}  
</style>
<script type="text/javascript">
  $(document).ready(function(){
  	BDSAPI.init("khu-vu-duoc-quan-tam", 1, 1, 1);
  })
</script>
<div class="block-bds" id="khu-vu-duoc-quan-tam">
  <h2>
    <a target=_blank href="http://batdongsan.com.vn/khu-vuc-duoc-quan-tam">Khu vực được quan tâm</a>
    <a class="logo-bds-s" target=_blank href="http://batdongsan.com.vn"></a>
  </h2>
  <ul class="list-bds">
    <span style="padding: 15px 0 0 10px; display: block;">Loading ...</span>
  </ul>
</div>

<!--bds du an noi bat-->
<script type="text/javascript">
  $(document).ready(function(){
    BDSAPI.init("du-an-noi-bat", 2, 1, 2);
  })
</script>
<div class="block-bds" id="du-an-noi-bat">
  <h2>
    <a target=_blank href="http://batdongsan.com.vn/du-an-bat-dong-san">Dự án nổi bật</a>
    <a class="logo-bds-s" target=_blank href="http://batdongsan.com.vn"></a>
  </h2>
  <ul class="list-bds-1">
    <span style="padding: 15px 0 0 10px; display: block;">Loading ...</span>
  </ul>
</div>
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="height:250px !important;overflow:hidden;margin-bottom:10px;padding-bottom:0px">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_1.js"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/tu-van-nha-dat" title="Tư vấn nhà đất">Tư vấn nhà đất</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Bình Định công bố quy hoạch TP Quy Nhơn" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150720/binh-dinh-cong-bo-quy-hoach-tp-quy-nhon/780231.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2015/07/20/phoi-cnah-tong-the-quy-hoach-thanh-pho-quy-nhon-den-nam-2025-tam-nhin-den-nam-2050-1437387676.jpg"alt=""/>						</a>
						<a  itle="Bình Định công bố quy hoạch TP Quy Nhơn" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150720/binh-dinh-cong-bo-quy-hoach-tp-quy-nhon/780231.html">
							Bình Định công bố quy hoạch TP Quy Nhơn																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Tiền sử dụng đất trong và ngoài hạn mức bằng nhau" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150719/tien-su-dung-dat-trong-va-ngoai-han-muc-bang-nhau/779559.html">
									Tiền sử dụng đất trong và ngoài hạn mức bằng nhau																																				</a>
							</li>
													<li>
								<a title="Rà soát hẻm chưa có lộ giới" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20141215/ra-soat-hem-chua-co-lo-gioi/684858.html">
									Rà soát hẻm chưa có lộ giới																																				</a>
							</li>
													<li>
								<a title="Giải chấp xong không được nhận tài sản" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20141214/giai-chap-xong-khong-duoc-nhan-tai-san/684630.html">
									Giải chấp xong không được nhận tài sản																			<span class="i-comments"><i class="fa fa-comments"></i> 11</span> <span class="i-audios"><i class="fa fa-volume-up"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Giảm thuế sử dụng và tiền thuê đất trong dự án du lịch" href="http://dulich.tuoitre.vn/tin/20141214/giam-thue-su-dung-va-tien-thue-dat-trong-du-an-du-lich/684570.html">
									​Giảm thuế sử dụng và tiền thuê đất trong dự án du lịch																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/khong-gian-song" title="Không gian sống">Không gian sống</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​&#039;Choáng&#039; với những thiết kế nhà chọc trời trong tương lai" href="http://batdongsan.tuoitre.vn/tin/20170430/choang-voi-nhung-thiet-ke-nha-choc-troi-trong-tuong-lai/1307022.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/30/untitled-1-1493553551.jpg"alt=""/>						</a>
						<a  itle="​&#039;Choáng&#039; với những thiết kế nhà chọc trời trong tương lai" href="http://batdongsan.tuoitre.vn/tin/20170430/choang-voi-nhung-thiet-ke-nha-choc-troi-trong-tuong-lai/1307022.html">
							​'Choáng' với những thiết kế nhà chọc trời trong tương lai															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Làm quầy bar gia đình từ nắp chai " href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong/20170316/lam-quay-bar-gia-dinh-tu-nap-chai/1280648.html">
									Làm quầy bar gia đình từ nắp chai 																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Độc đáo khách sạn &#039;kim tự tháp&#039; làm từ container cũ " href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song/20170307/doc-dao-khach-san-kim-tu-thap-lam-tu-container-cu/1276139.html">
									Độc đáo khách sạn 'kim tự tháp' làm từ container cũ 																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Vũng Tàu đề nghị đấu giá đất, lấy tiền làm đường giao thông" href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song/20170221/vung-tau-de-nghi-dau-gia-dat-lay-tien-lam-duong-giao-thong/1268491.html">
									Vũng Tàu đề nghị đấu giá đất, lấy tiền làm đường giao thông																																				</a>
							</li>
													<li>
								<a title="“Làm sống lại” công viên Bến Bạch Đằng" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170214/lam-song-lai-cong-vien-ben-bach-dang/1264387.html">
									“Làm sống lại” công viên Bến Bạch Đằng																			<span class="i-comments"><i class="fa fa-comments"></i> 11</span> 																	</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/nha-dat" title="Nhà đất">Nhà đất</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Thú vị căn hộ trung tâm quận 10" href="http://tuoitre.vn/tin/kinh-te/20161223/thu-vi-can-ho-trung-tam-quan-10/1241044.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/23/dong-dao-khach-toi-tham-quan-du-an-hado-centrosa-garden-anh-x-hoa-1482467253.jpg"alt=""/>						</a>
						<a  itle="Thú vị căn hộ trung tâm quận 10" href="http://tuoitre.vn/tin/kinh-te/20161223/thu-vi-can-ho-trung-tam-quan-10/1241044.html">
							Thú vị căn hộ trung tâm quận 10																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Quận 4 vẫy gọi dòng tiền đầu tư và an cư" href="http://tuoitre.vn/tin/kinh-te/20161117/quan-4-vay-goi-dong-tien-dau-tu-va-an-cu/1220107.html">
									Quận 4 vẫy gọi dòng tiền đầu tư và an cư																																				</a>
							</li>
													<li>
								<a title="Chấm dứt hoạt động dự án Khu liên hiệp nghỉ dưỡng Conic - Lăng Cô " href="http://tuoitre.vn/tin/kinh-te/20161107/cham-dut-hoat-dong-du-an-khu-lien-hiep-nghi-duong-conic-lang-co/1215097.html">
									Chấm dứt hoạt động dự án Khu liên hiệp nghỉ dưỡng Conic - Lăng Cô 																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Giải bài toán nhà bằng lịch thanh toán nhẹ" href="http://tuoitre.vn/tin/kinh-te/20161027/giai-bai-toan-nha-bang-lich-thanh-toan-nhe/1195600.html">
									​Giải bài toán nhà bằng lịch thanh toán nhẹ																																				</a>
							</li>
													<li>
								<a title="​Hà Nội tổng kiểm tra vi phạm trật tự xây dựng" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20160902/ha-noi-tong-kiem-tra-vi-pham-trat-tu-xay-dung/1165042.html">
									​Hà Nội tổng kiểm tra vi phạm trật tự xây dựng																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht3"></div-->							</div>
																		
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ" >Lưu ý phong thủy đối với căn hộ 2 - 3 phòng ngủ</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    









	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://batdongsan.tuoitre.vn/tin/20170514/luu-y-phong-thuy-doi-voi-can-ho-2-3-phong-ngu/1313829.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
	<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>

	<!-- Google Tag Manager -->
	<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript">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</script>
</body>
