<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/html5.js"></script><![endif]-->

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Khi phòng trọ gắn mác chung cư mini - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://batdongsan.tuoitre.vn/tin/20170208/khi-phong-tro-gan-mac-chung-cu-mini/1261534.html" />
<meta property="og:description" content="Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/02/08/phong-tro-cao-cap-1486527875.jpg" />
<meta name="description" content="Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ." />
<meta name="keywords" content="Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-02-08 11:22 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-02-08 11:22 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-02-09 16:47 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ." />
<meta name="keywords" content="Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.min.js"></script>
<title>Khi phòng trọ gắn mác chung cư mini - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>
<body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<span class="overlay-fancy"></span>
	<div id="fb-root"></div>
	<div class="wrapper wrapper-bds detail">
	    <div class="outer-fixed">

    <div class="menu-top clearfix">
        <div>
            <a class="btn-menu-top" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
            <a class="logo" href="http://tuoitre.vn/" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/logo-tuoitre.png"></a>
            <a class="logo-1" href="http://batdongsan.tuoitre.vn" title="Bất động sản"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/logo-bds-top.png"> </a>
            <ul class="list-social-top">
                <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
                <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
                <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
            </ul>
            <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>        </div>
    </div>
            <nav class="menu-top-1">
            <ul class="clearfix navbar-nav">
                <li class="dropdown"><a href="http://batdongsan.tuoitre.vn">Bất động sản<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/tin-thi-truong">Tin thị trường</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/quy-hoach-chinh-sach">Quy hoạch - Chính sách</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/dau-tu">Đầu tư</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/xay-dung">Xây dựng<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/thong-tin">Thông tin</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/vat-lieu">Vật liệu</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/xay-dung/giai-phap">Giải pháp</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep">Kiến trúc nhà đẹp<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/kien-truc">Kiến trúc</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/noi-ngoai-that">Nội ngoại thất</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song">Không gian sống</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/xu-huong-moi">Xu hướng mới</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy">Phong thủy<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/nha-o">Nhà ở</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/van-phong">Văn phòng</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/phong-thuy/tuoi-tac">Tuổi tác</a></li></ul></li><li class="dropdown"><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap">Tư vấn - Hỏi đáp<i class="fa fa-sort-down"></i></a><ul class="sub-menu-top"><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/xay-dung">Xây dựng</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/kien-truc">Kiến trúc</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/luat">Luật</a></li><li><a href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/hoi-dap">Hỏi đáp</a></li></ul></li>                <li class="btn-search f-right">
                    <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                    <form class="frm-search-top" id="search-frm-top" action="http://tuoitre.vn/tim-kiem/">
                        <div class="form-group">
                            <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                        </div>
                    </form>
                </li>
            </ul>

        </nav>
        <script type="text/javascript">
        $(function() {
            setNavigation(["ul.navbar-nav li", "ul.list-chuyenmuc li"]);
        });
    </script>
</div>	    <script type="text/javascript">
  $(document).ready(function(){
  	if ($.browser.chrome) {
      $('.bds-iframe').each(function() {
        $(this).attr('src',$(this).attr('src')+'#reloaded');
      });
    }
  });
  
  var BDSAPI = {
   	init: function(target, type, pos, order, token) {
      	var url = "http://api.tuoitre.vn/bds/list?type=1";
      	var date = new Date();
    	if(typeof token == 'undefined') { 
        	token = "";
        } else {
         	token = "&token=" + token; 
        }
      	url += "&pos=" + pos + "&order=" + order + token + "&time=" + date.getTime();
      	this.getData(url, function(status, data) {
          if (status == 1) {
            if (type == 1) {
                var wrapper = $("#"+target);
                wrapper.find("ul.list-bds").empty();
                for(var k in data.Items) {
                    var item = data.Items[k];
                    wrapper.find("ul.list-bds").append("<li><a target=\"_blank\" href="+item.LinkUrl+">"+item.Title+"</a></li>");
                    wrapper.show();
                }
            } else if (type == 2) {
				var wrapper = $("#"+target);
                wrapper.find("ul.list-bds-1").empty();
                for(var k in data.Items) {
                    var item = data.Items[k];
                  	var itemHtml = "<a target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+"></a>";
                    itemHtml += "<h3><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></h3>";
                    wrapper.find("ul.list-bds-1").append("<li>"+itemHtml+"</li>");
                    wrapper.show();
                }
            } else if (type == 3) {
            	var wrapper = $("#"+target);
                wrapper.find("ul.tab-ul").empty();
                wrapper.find("div.tab").remove();
                for(var k in data.Tabs) {
                    var tab = data.Tabs[k];
                    var tabHtml = "<li><a href='#tab-"+data.Id+"-"+k+"'>"+tab.Title+"</a></li>";
                    wrapper.find("ul.tab-ul").append(tabHtml);
                    //if (k == (data.Tabs.length -1)) {
                    //    wrapper.find("ul.tab-ul").append("<a class=\"link-more\" href=\"#\">Xem tất cả</a>");
                    //}
                    var tabContent = "<div id='tab-"+data.Id+"-"+k+"' class='tab'>";
                  	tabContent += "<a target=\"_blank\" class=\"link-more\" style=\"position:absolute; right: 10px; top: -20px;\" href=\""+tab.LinkUrl+"\">Xem tất cả</a>";
                    tabContent += "<div class='carousel-5'><ul class='slides'>";
                    for(var i in tab.Items) {
                        var item = tab.Items[i];
                        var itemHtml = "<li>";
                        itemHtml += "<a target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+" /></a>";
                        itemHtml += "<h3><a target=\"_blank\" href="+item.LinkUrl+">"+item.Title+"</a></h3>";
                        itemHtml += "</li>";
                        tabContent += itemHtml;
                    }
                    tabContent += "</ul></div></div>";
                    wrapper.append(tabContent);
                    tabBlock(wrapper.attr("id"));

                    if($(".carousel-5").length > 0){
                         $('.carousel-5').flexslider({
                            animation: "slide",
                            controlNav: false,
                            animationLoop: false,
                            slideshow: false,
                            itemWidth: 214,
                            itemMargin: 5
                         });
                         $(".carousel-5" ).animate({opacity: 1}, 1000);
                    }
                } 
                wrapper.show();  
            } else if (type == 4) {
			 	var wrapper = $("#"+target);
			  	wrapper.find("div.block-1").empty();
				var tempFirstHtml = '';
				var tempUlHtml = '';
				for(var k in data.Items) {
					var item = data.Items[k];
					if (k == 0) {
				  		tempFirstHtml += "<a class='img_160_90_1' target=\"_blank\" href="+item.LinkUrl+"><img src="+item.Image+"></a>";
				  		tempFirstHtml += "<h4><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></h4>";
					} else {
					  	tempUlHtml += "<li><a target=\"_blank\" href="+item.LinkUrl+" >"+item.Title+"</a></li>";
					}
				} 
				wrapper.find("div.block-1").append(tempFirstHtml + "<ul class='list-1 list-border'>"+tempUlHtml+"</ul>");
				wrapper.show();
			}
          }
        });
    },
    getData: function(api, callback) {
      $.ajax({
        url: api,
        type: "GET",
        dataType: "json",
        success: function(e) {
            callback(1, e);
        },
        error: function(e) {
        	callback(0, e);
        }
      });
    }
  };
</script><div style="/* clear:both; */padding-top: 87px;margin-bottom:-86px;text-align: center;">
<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=ca01ba37-8265-47ab-a3b4-cd1fe2a8037a"></script>
</div>	    	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://batdongsan.tuoitre.vn">Bất động sản</a>                        </li>
                                    </ul>
                        <!-- content -->

                        <div class="left-side">
                
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">Khi phòng trọ gắn mác chung cư mini </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">08/02/2017 11:22 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://batdongsan.tuoitre.vn/tin/20170208/khi-phong-tro-gan-mac-chung-cu-mini/1261534.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://batdongsan.tuoitre.vn/tin/20170208/khi-phong-tro-gan-mac-chung-cu-mini/1261534.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">Việc các chủ đầu tư nhỏ lẻ đổ xô xây chung cư mini (CCMN) cho thuê đã làm nội hàm cụm từ này biến đổi. Thực tế, CCMN có khi chỉ là những phòng trọ với diện tích nhỏ.</p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Phòng trọ gắn mác chung cư mini xuất hiện nhiều nhất ở những khu vực tập trung đông sinh viên - Ảnh: BĐS" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/08/phong-tro-cao-cap-1486527875.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Phòng trọ gắn mác chung cư mini xuất hiện nhiều nhất ở những khu vực tập trung đông sinh viên - Ảnh: BĐS</td>
		</tr></tbody></table><p class="ck_inner_title">Những phòng trọ cao cấp</p>

<p>Phòng trọ gắn mác CCMN xuất hiện nhiều nhất ở những khu vực tập trung đông sinh viên như Thanh Xuân, Cầu Giấy, Đống Đa, Từ Liêm. Đây là xu hướng mới trong xây phòng cho thuê, nổi lên khi cho thuê chung cư mini trở thành phong trào.</p>

<p>Theo quy định của Bộ Xây dựng, CCMN là loại hình nhà ở có từ 2 tầng trở lên, diện tích sàn xây dựng mỗi căn hộ tối thiểu là 30m<sup>2</sup> và đáp ứng các quy định về nhà chung cư. Trên thực tế, phần lớn những phòng trọ gắn mác CCMN đều “bất tuân” một số quy định mà điển hình là vấn đề diện tích.</p>

<p>Theo thông tin quảng cáo trên mạng, phóng viên tìm đến một CCMN tại Triều Khúc (Thanh Xuân). Tòa CCMN này có hơn 20 “căn hộ”, diện tích mỗi căn ngang với một phòng trọ nhỏ (từ 15-20m<sup>2</sup>). Một CCMN khác tại ngõ 58, Nguyễn Khánh Toàn (Cầu Giấy) cũng “sở hữu” hàng chục phòng có diện tích dao động từ 20-25m<sup>2</sup>.</p>

<p>Điểm chung khiến những phòng trọ trên được gọi là CCMN là nằm trong các tòa nhà cao tầng (từ 4-9 tầng), có thang máy, bảo vệ, các phòng khép kín và được trang bị đầy đủ<a class="yrXCt68f1rls8 y56P4Zb16X2" href="#87355135" title="Click to Continue &gt; by Advertise"> tiện nghi<img src="http://cdncache-a.akamaihd.net/items/it/img/arrow-10x10.png" alt="arrow-10x10.png" /></a> như giường, tủ, Internet cáp quang, nóng lạnh, điều hòa… Nhiều phòng tích hợp cả khu nấu bếp.</p>

<p>CCMN tại ngõ 1, Tân Mỹ (Từ Liêm) ngoài các tiện ích trên còn có thư viện sách chung. Hệ thống CCMN xanh tại Cầu Giấy được trang bị cây xanh tại hành lang các tầng.</p>

<p>Chị Nguyễn Ánh Nguyệt, chủ CCMN tại Triều Khúc, cho biết trước đó tòa nhà 7 tầng là một dãy phòng trọ lợp mái tôn có giá thuê từ 900 ngàn - 1,2 triệu. Cơn sốt thuê CCMN khiến chị nhận ra nhu cầu về nhà ở chất lượng cao của người thuê trọ ngày càng lớn. Vì thế, chị quyết định đập bỏ dãy nhà trọ cũ, xây lại theo hình thức CCMN.</p>

<p>Theo chị Nguyệt, sau khi bỏ thêm vốn, mỗi phòng trọ được áp mức giá mới từ 1,8-2,7 triệu. Cuộc chuyển đổi này, theo chị Nguyệt, mang lại nhiều lợi ích: “Những phòng trọ lợp mái tôn thường xuyên rơi vào cảnh trống thời gian dài. Nhưng phòng trọ gắn mác CCMN thì luôn được lấp đầy. Giá mỗi phòng trọ gắn mác CCMN cũng cao gấp đôi, gấp 3 so với phòng trọ thường. Do đó, khả năng thu hồi vốn nhanh hơn và tỉ suất sinh lời ước tính hằng năm là từ 5-9% so với phòng trọ thông thường”.</p>

<p>Theo anh Bùi Văn Tấn - chủ đầu tư một CCMN tại Dương Quảng Hàm (Cầu Giấy), những phòng trọ gắn mác CCMN là cách các chủ nhà “ngầm” thông báo chất lượng “cao cấp” và mức giá “đắt đỏ” hơn so với phòng trọ thường. Dù phải bỏ vốn lớn hơn nhưng anh Tấn cũng cho biết tỉ suất lợi nhuận thu về của CCMN cao và nhanh hơn phòng trọ thường.</p>

<p>Xu hướng chọn thuê CCMN của sinh viên, người trẻ đi làm tăng mạnh trong những năm gần đây cho thấy điều kiện kinh tế của người đi thuê được nâng cao. An ninh, hiện đại, sạch sẽ, diện tích và giá cả linh hoạt là những điểm cộng khiến CCMN - phòng trọ cao cấp hút khách. Chính bởi vậy, cải tạo phòng trọ cũ thành CCMN trở thành một hướng đầu tư hấp dẫn.</p>

<p>Những căn CCMN - phòng trọ cao cấp, tùy từng diện tích,<a class="yrXCt68f1rls8 y56P4Zb16X2" href="http://s.igmhb.com/click?v=Vk46MTExNDE3Ojk3Njk6dGnhu4duIG5naGk6ZjYzODEzZDhkN2I5YjUyMGVlOTdlZGRmNTU5MzYyYzE6ei0yNDQ5LTg4NDg0NDg4OjE5Mi4xNjguNjAuMTE3OjMxODYwNzo1YzVkM2M3ZWVlMDEzNzJiMTY3NWUyMmZiN2I1NzhiYjo0ZmZjNWY4MjhlOTQ0NTFjOGI2YjZhOTVkMzBmNGFiYzowOmRhdGFfc3MsMTA0MHgxOTIwO2RhdGFfcmMsNDtkYXRhX2ZiLG5vOzo1ODI2ODg5MTo6OjAuMDE&amp;subid=g-88484488-083507b9f1d74128ad9beaaa1d51bf52-&amp;data_ss=1040x1920&amp;data_rc=4&amp;data_fb=no&amp;data_tagname=A&amp;data_ct=image_only&amp;data_clickel=link&amp;data_sid=431d7c1ff7600c74b0ce2bb7b0f008fe" title="Click to Continue &gt; by Advertise" target="_blank"> tiện nghi<img src="http://cdncache-a.akamaihd.net/items/it/img/arrow-10x10.png" alt="arrow-10x10.png" /></a> trang bị mà có mức giá thuê dao động từ 1,5 -3,5 triệu và luôn trong tình trạng "cháy hàng".</p>

<p>Bùi Thị Hương, sinh viên khoa Việt Nam học (ĐH Khoa học Xã hội và nhân văn Hà Nội), cho biết dù giá cao hơn so với thuê phòng trọ thường nhưng với giải pháp ở chung, ở ghép, số tiền mỗi người phải trả cũng không lớn.</p>

<p class="ck_inner_title">Chất lượng còn bỏ ngỏ</p>

<p>Tuy nhiên, nhiều phòng trọ gắn mác CCMN không hề “lý tưởng” như những lời quảng cáo của chủ nhà. Nhằm tăng lợi nhuận và để dễ cho thuê, nhiều chủ nhà thường chẻ nhỏ căn hộ. Một tòa CCMN 8 tầng tại Minh Khai (Hai Bà Trưng) có diện tích mặt sàn 100m<sup>2</sup> nhưng được chia thành 7 phòng. Việc chẻ nhỏ phòng khiến “dân số” tòa nhà trở nên đông đúc, các “tiện ích” rơi vào tình trạng quá tải.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Phòng trọ gắn mác chung cư mini tích hợp nhiều tiện ích - Ảnh: BĐS" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/08/a2-1486528188.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Phòng trọ gắn mác chung cư mini tích hợp nhiều tiện ích - Ảnh: BĐS</td>
		</tr></tbody></table><p>Tạ Hữu Thắng, sinh viên Đại học Công đoàn đang thuê tại đây, cho biết: “Chỗ để xe ở tầng hầm rất chật chội, việc lấy xe và cất xe vô cùng khó khăn. Cả tòa nhà có đúng một thang máy nên giờ cao điểm luôn trong tình trạng tắc. Ngoài ra, sân thượng cũng không đủ chỗ phơi quần áo”.</p>

<p>Trong khi đó, Đàm Thanh Lan (khoa kế toán Đại học Thủy lợi), người từng có kinh nghiệm thuê CCMN, chia sẻ: “Hồi năm 2 đại học, tôi và bạn thuê một CCMN tại Thái Hà (Đống Đa). Tòa nhà 9 tầng có hơn 50 phòng.</p>

<p>Chủ nhà không giới hạn số người ở một phòng mà chỉ “nhăm nhăm” tăng tiền phòng nếu người ở đông. Một phòng 18m<sup>2</sup> mà có tận 5 người cùng thuê. Ngoài ra, bạn bè đến chơi không kể giờ giấc. Bảo vệ chỉ làm công việc duy nhất là trông xe và sửa chữa các thiết bị hư hỏng. CCMN đó không khác một xóm trọ đông đúc, nhộn nhạo. Tình trạng mất cắp, tụ tập mất trật tự xảy ra thường xuyên khiến tôi và bạn quyết định chuyển đi khi kết thúc hợp đồng 3 tháng”.</p>

<p>CCMN 8 tầng tại Đình Thôn (Từ Liêm, Hà Nội) cũng khiến nhiều người chuyển đi do “ô nhiễm tiếng ồn”. Tầng 2 và tầng 9 (cơi nới thêm) được chủ nhà tận dụng mở quán game online. Các game thủ cày game thâu đêm suốt sáng nên tòa nhà ồn ào cả ngày.</p>

<p>Đáng chú ý, vấn đề an toàn cháy nổ ở các tòa CCMN - phòng trọ cao cấp cũng chưa được các chủ nhà tuân thủ nghiêm ngặt. Ngoài ra, phần lớn CCMN - phòng trọ cao cấp hình thành trong các ngõ, ngách của các quận nội thành, góp phần gia tăng sức ép lên hạ tầng khu vực khiến tình trạng tắc đường thường xuyên xảy ra.</p>

<p>Rõ ràng, dù “hội tụ” hàng loạt tiện ích sống hiện đại nhưng khi các chủ đầu tư nhỏ lẻ không thiết lập những quy chuẩn sống văn minh tại chính tòa nhà họ xây dựng thì những phòng trọ gắn mác CCMN không đồng nghĩa với một chất lượng sống cao  như những lời quảng cáo hoa mỹ. Về lâu dài, những CCMN - phòng trọ kiểu này sẽ nhận về sự “lạnh nhạt” của khách hàng bởi quyền lựa chọn nằm trong tay họ.</p>
                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1261534"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>THÚY AN (batdongsan.com.vn)</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/chung-cu-mini/756862.html">chung cư mini</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/phong-tro-dien-tich-nho/756865.html">phòng trọ diện tích nhỏ</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/phong-tro-cao-cap/756868.html">phòng trọ cao cấp</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/o-nhiem-tieng-on/12235.html">ô nhiễm tiếng ồn</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1261534" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1261534)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Khi phòng trọ gắn mác chung cư mini - Bất động sản - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="204" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=792f0c0d92e4f7c27b35ecc83566383b&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </div>

            <div class="right-side">
                
                <!-- <div class="recommendation"> -->
                                <!-- </div> -->

                
                <!-- doc nhieu -->
                                    <h2 class="title">Tin đọc nhiều</h2>
                                        <div class="block-1">
                                                    <a class="img_160_90_1" title="Sức mua các dự án nhà đất tăng mạnh"
                               href="http://batdongsan.tuoitre.vn/tin/20170207/suc-mua-cac-du-an-nha-dat-tang-manh/1260541.html">
                                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/06/a1-1486365949.jpg"alt="Sức mua các dự án nhà đất tăng mạnh"/>                            </a>
                                                <h4>
                            <a href="http://batdongsan.tuoitre.vn/tin/20170207/suc-mua-cac-du-an-nha-dat-tang-manh/1260541.html">
                                Sức mua các dự án nhà đất tăng mạnh                                                                                                                                </a>
                        </h4>
                    </div>
                    <div class="scroll-pane scroll-pane-4">
                        <ul class="list-1 list-border">
                                                            <li>
                                    <a href="http://batdongsan.tuoitre.vn/tin/20170111/huyen-len-quan-thay-ao-moi-de-phat-trien/1250284.html">
                                        Huyện lên quận: thay áo mới để phát triển                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://batdongsan.tuoitre.vn/tin/20170209/thue-chung-cu-mini-huy-hoang-thoi-cho-thue/1261531.html">
                                        Thuê chung cư mini: Huy hoàng thời cho thuê                                                                                                                                                                 </a>
                                </li>
                                                            <li>
                                    <a href="http://batdongsan.tuoitre.vn/tin/20170111/gia-dat-tai-da-nang-tang-manh/1250527.html">
                                        Giá đất tại Đà Nẵng tăng mạnh                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://batdongsan.tuoitre.vn/tin/20170118/da-nang-quy-dinh-dien-tich-toi-thieu-can-ho-la-45m2/1254262.html">
                                        Đà Nẵng quy định diện tích tối thiểu căn hộ là 45m<sup>2</sup>                                                                                                                                                                </a>
                                </li>
                                                    </ul>
                    </div>
                
                <!--<div class="block-adv">
                    <div style="padding-bottom:-5px">
                        <script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=0860c3cc-9fb4-4d89-b950-fb3a954fc1e9"></script>
                        <script type="text/javascript" language="javascript"
                                src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=7213c31f-7b5f-4c8d-86e1-8a5a63f2c60e"></script>
                    </div>
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail_2.js"></script>
                </div>-->

                <!-- thị trường -->
                
            </div>

        
            <img
                src="http://dt.tuoitre.vn?app=1&cat=204&obj=1261534"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="Thuê chung cư mini: Huy hoàng thời cho thuê "
                                   href="http://batdongsan.tuoitre.vn/tin/20170209/thue-chung-cu-mini-huy-hoang-thoi-cho-thue/1261531.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/08/chung-cu-mini-1486527502.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Thuê chung cư mini: Huy hoàng thời cho thuê "
                                       href="http://batdongsan.tuoitre.vn/tin/20170209/thue-chung-cu-mini-huy-hoang-thoi-cho-thue/1261531.html">
                                        Thuê chung cư mini: Huy hoàng thời cho thuê                                                                                                                                                                 </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Nỗi lo an ninh trong chung cư"
                                   href="http://tuoitre.vn/tin/ban-doc/20170209/noi-lo-an-ninh-trong-chung-cu/1261906.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/09/053085a2a-1486602533.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Nỗi lo an ninh trong chung cư"
                                       href="http://tuoitre.vn/tin/ban-doc/20170209/noi-lo-an-ninh-trong-chung-cu/1261906.html">
                                        Nỗi lo an ninh trong chung cư                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Nên làm nhà 100 triệu tại TP.HCM như thế nào?"
                                   href="http://tuoitre.vn/tin/ban-doc/tieu-diem/20170208/nen-lam-nha-100-trieu-tai-tphcm-nhu-the-nao/1261090.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/b02d22d5-1486458329.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Nên làm nhà 100 triệu tại TP.HCM như thế nào?"
                                       href="http://tuoitre.vn/tin/ban-doc/tieu-diem/20170208/nen-lam-nha-100-trieu-tai-tphcm-nhu-the-nao/1261090.html">
                                        Nên làm nhà 100 triệu tại TP.HCM như thế nào?                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 8</span> <span class="i-audios"><i class="fa fa-volume-up"></i></span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Hai địa điểm phù hợp tại TP.HCM để làm nhà 100 triệu"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170208/hai-dia-diem-phu-hop-tai-tphcm-de-lam-nha-100-trieu/1261645.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/08/nha-o-xa-hoi-1483006755-1486542841.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Hai địa điểm phù hợp tại TP.HCM để làm nhà 100 triệu"
                                       href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170208/hai-dia-diem-phu-hop-tai-tphcm-de-lam-nha-100-trieu/1261645.html">
                                        Hai địa điểm phù hợp tại TP.HCM để làm nhà 100 triệu                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 13</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="​Hà Nội sẽ sàng lọc ung thư cho người từ 40 tuổi trở lên"
                                   href="http://tuoitre.vn/tin/song-khoe/20170209/ha-noi-se-sang-loc-ung-thu-cho-nguoi-tu-40-tuoi-tro-len/1262263.html">
                                    ​Hà Nội sẽ sàng lọc ung thư cho người từ 40 tuổi trở lên                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="5 quản lý thị trường sai phạm vụ &quot;Xúc xích có chất ung thư&quot;"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170209/5-quan-ly-thi-truong-sai-pham-vu-xuc-xich-co-chat-ung-thu/1262242.html">
                                    5 quản lý thị trường sai phạm vụ "Xúc xích có chất ung thư"                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Xe tải cán 2 người: cha chết, con trai 10 tuổi nguy kịch"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170209/xe-tai-can-2-nguoi-cha-chet-con-trai-10-tuoi-nguy-kich/1262236.html">
                                    Xe tải cán 2 người: cha chết, con trai 10 tuổi nguy kịch                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Giây phút hãi hùng của 14 người khi cano lật giữa biển đêm"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170209/giay-phut-hai-hung-cua-14-nguoi-khi-cano-lat-giua-bien-dem/1262218.html">
                                    Giây phút hãi hùng của 14 người khi cano lật giữa biển đêm                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 22</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Giữ lô điện thoại, mỹ phẩm, rượu ngoại... 8 tỉ không giấy tờ"
                                   href="http://tuoitre.vn/tin/phap-luat/20170209/giu-lo-dien-thoai-my-pham-ruou-ngoai-8-ti-khong-giay-to/1262251.html">
                                    Giữ lô điện thoại, mỹ phẩm, rượu ngoại... 8 tỉ không giấy tờ                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Khởi tố hai cha con hành hung người thương binh vì quệt xe"
                                   href="http://tuoitre.vn/tin/phap-luat/20170209/khoi-to-hai-cha-con-hanh-hung-nguoi-thuong-binh-vi-quet-xe/1262239.html">
                                    Khởi tố hai cha con hành hung người thương binh vì quệt xe                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Mời &#039;người tình&#039; cô gái chết lõa thể lên làm việc"
                                   href="http://tuoitre.vn/tin/phap-luat/20170209/moi-nguoi-tinh-co-gai-chet-loa-the-len-lam-viec/1262119.html">
                                    Mời 'người tình' cô gái chết lõa thể lên làm việc                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Đá gà đỏ đen bạc triệu công khai tại hội Lim"
                                   href="http://tuoitre.vn/tin/phap-luat/20170208/da-ga-do-den-bac-trieu-cong-khai-tai-hoi-lim/1261732.html">
                                    Đá gà đỏ đen bạc triệu công khai tại hội Lim                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Trung Quốc lấy dấu vân tay khách nước ngoài"
                                   href="http://dulich.tuoitre.vn/tin/20170209/trung-quoc-lay-dau-van-tay-khach-nuoc-ngoai/1262254.html">
                                    Trung Quốc lấy dấu vân tay khách nước ngoài                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Ông Trump không gọi điện, chỉ gửi thư cho ông Tập "
                                   href="http://tuoitre.vn/tin/the-gioi/20170209/ong-trump-khong-goi-dien-chi-gui-thu-cho-ong-tap/1262221.html">
                                    Ông Trump không gọi điện, chỉ gửi thư cho ông Tập                                                                                                                                                 </a>
                            </li>
                                                    <li>
                                <a title="Bất thường cú điện lúc 3 giờ sáng của ông Trump"
                                   href="http://tuoitre.vn/tin/the-gioi/20170209/bat-thuong-cu-dien-luc-3-gio-sang-cua-ong-trump/1262116.html">
                                    Bất thường cú điện lúc 3 giờ sáng của ông Trump                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Lệnh cấm nhập cảnh của Donald Trump: Đòn bí mật bị phản đòn"
                                   href="http://tuoitre.vn/tin/the-gioi/20170209/lenh-cam-nhap-canh-cua-donald-trump-don-bi-mat-bi-phan-don/1261813.html">
                                    Lệnh cấm nhập cảnh của Donald Trump: Đòn bí mật bị phản đòn                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Heo thịt tồn ứ khắp Đồng bằng Sông Cửu Long"
                                   href="http://tuoitre.vn/tin/kinh-te/20170209/dau-dau-vi-lo-nuoi-heo/1261879.html">
                                    Heo thịt tồn ứ khắp Đồng bằng Sông Cửu Long                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Cổ phần hóa tổng công ty phát điện của các tập đoàn"
                                   href="http://tuoitre.vn/tin/kinh-te/20170209/co-phan-hoa-tong-cong-ty-phat-dien-cua-cac-tap-doan/1261876.html">
                                    Cổ phần hóa tổng công ty phát điện của các tập đoàn                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Đồng Tháp khẳng định dự án trồng sen &#039;đúng quy định&#039;"
                                   href="http://tuoitre.vn/tin/kinh-te/20170209/dong-thap-khang-dinh-du-an-trong-sen-dung-quy-dinh/1262200.html">
                                    Đồng Tháp khẳng định dự án trồng sen 'đúng quy định'                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 10</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Yêu cầu Uber chấp hành nghiêm pháp luật Việt Nam"
                                   href="http://tuoitre.vn/tin/kinh-te/20170209/yeu-cau-uber-chap-hanh-nghiem-phap-luat-viet-nam/1262143.html">
                                    Yêu cầu Uber chấp hành nghiêm pháp luật Việt Nam                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    <!--bds search-->
<iframe class="bds-iframe" style="overflow: hidden; border: 0; margin-bottom: 20px;" src="http://batdongsan.com.vn/SearchContextShare.aspx?utm_source=TuoiTre&utm_medium=Iframe&utm_campaign=BoxSearch" width="300" height="350"></iframe>

<!--bds khu vuc quan tam-->  
<style type="text/css">
  ul.list-bds-1 img {height: 75px; width: 100%}  
</style>
<script type="text/javascript">
  $(document).ready(function(){
  	BDSAPI.init("khu-vu-duoc-quan-tam", 1, 1, 1);
  })
</script>
<div class="block-bds" id="khu-vu-duoc-quan-tam">
  <h2>
    <a target=_blank href="http://batdongsan.com.vn/khu-vuc-duoc-quan-tam">Khu vực được quan tâm</a>
    <a class="logo-bds-s" target=_blank href="http://batdongsan.com.vn"></a>
  </h2>
  <ul class="list-bds">
    <span style="padding: 15px 0 0 10px; display: block;">Loading ...</span>
  </ul>
</div>

<!--bds du an noi bat-->
<script type="text/javascript">
  $(document).ready(function(){
    BDSAPI.init("du-an-noi-bat", 2, 1, 2);
  })
</script>
<div class="block-bds" id="du-an-noi-bat">
  <h2>
    <a target=_blank href="http://batdongsan.com.vn/du-an-bat-dong-san">Dự án nổi bật</a>
    <a class="logo-bds-s" target=_blank href="http://batdongsan.com.vn"></a>
  </h2>
  <ul class="list-bds-1">
    <span style="padding: 15px 0 0 10px; display: block;">Loading ...</span>
  </ul>
</div>
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="height:250px !important;overflow:hidden;margin-bottom:10px;padding-bottom:0px">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_1.js"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/tu-van-nha-dat" title="Tư vấn nhà đất">Tư vấn nhà đất</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Bình Định công bố quy hoạch TP Quy Nhơn" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150720/binh-dinh-cong-bo-quy-hoach-tp-quy-nhon/780231.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2015/07/20/phoi-cnah-tong-the-quy-hoach-thanh-pho-quy-nhon-den-nam-2025-tam-nhin-den-nam-2050-1437387676.jpg"alt=""/>						</a>
						<a  itle="Bình Định công bố quy hoạch TP Quy Nhơn" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150720/binh-dinh-cong-bo-quy-hoach-tp-quy-nhon/780231.html">
							Bình Định công bố quy hoạch TP Quy Nhơn																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Tiền sử dụng đất trong và ngoài hạn mức bằng nhau" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20150719/tien-su-dung-dat-trong-va-ngoai-han-muc-bang-nhau/779559.html">
									Tiền sử dụng đất trong và ngoài hạn mức bằng nhau																																				</a>
							</li>
													<li>
								<a title="Rà soát hẻm chưa có lộ giới" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20141215/ra-soat-hem-chua-co-lo-gioi/684858.html">
									Rà soát hẻm chưa có lộ giới																																				</a>
							</li>
													<li>
								<a title="Giải chấp xong không được nhận tài sản" href="http://batdongsan.tuoitre.vn/tin/tu-van-hoi-dap/20141214/giai-chap-xong-khong-duoc-nhan-tai-san/684630.html">
									Giải chấp xong không được nhận tài sản																			<span class="i-comments"><i class="fa fa-comments"></i> 11</span> <span class="i-audios"><i class="fa fa-volume-up"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Giảm thuế sử dụng và tiền thuê đất trong dự án du lịch" href="http://dulich.tuoitre.vn/tin/20141214/giam-thue-su-dung-va-tien-thue-dat-trong-du-an-du-lich/684570.html">
									​Giảm thuế sử dụng và tiền thuê đất trong dự án du lịch																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/khong-gian-song" title="Không gian sống">Không gian sống</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Độc đáo tòa nhà &#039;ăn&#039; khí carbon" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau/20170106/doc-dao-toa-nha-an-khi-carbon/1247956.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/06/nha-xanh-1-1483672049.jpg"alt=""/>						</a>
						<a  itle="Độc đáo tòa nhà &#039;ăn&#039; khí carbon" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau/20170106/doc-dao-toa-nha-an-khi-carbon/1247956.html">
							Độc đáo tòa nhà 'ăn' khí carbon															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Căn phòng kỳ lạ gây ảo giác như thôi miên" href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song/20161227/can-phong-ky-la-gay-ao-giac-nhu-thoi-mien/1242958.html">
									Căn phòng kỳ lạ gây ảo giác như thôi miên																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ấn tượng quán bar làm bằng toàn vật liệu tái chế" href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song/20161109/an-tuong-quan-bar-lam-bang-toan-vat-lieu-tai-che/1216171.html">
									Ấn tượng quán bar làm bằng toàn vật liệu tái chế																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Bãi rác &#039;hô biến&#039; thành vườn hoa đẹp ở Sài Gòn" href="http://tuoitre.vn/tin/nhip-song-tre/20161108/bai-rac-thanh-vuon-hoa-o-sai-gon/1215367.html">
									Bãi rác 'hô biến' thành vườn hoa đẹp ở Sài Gòn																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Những kiểu nhà độc đáo xứ mặt trời mọc" href="http://batdongsan.tuoitre.vn/tin/kien-truc-nha-dep/khong-gian-song/20160923/nhung-kieu-nha-doc-dao-xu-mat-troi-mat/1176304.html">
									Những kiểu nhà độc đáo xứ mặt trời mọc																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/dia-oc/nha-dat" title="Nhà đất">Nhà đất</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Thú vị căn hộ trung tâm quận 10" href="http://tuoitre.vn/tin/kinh-te/20161223/thu-vi-can-ho-trung-tam-quan-10/1241044.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/23/dong-dao-khach-toi-tham-quan-du-an-hado-centrosa-garden-anh-x-hoa-1482467253.jpg"alt=""/>						</a>
						<a  itle="Thú vị căn hộ trung tâm quận 10" href="http://tuoitre.vn/tin/kinh-te/20161223/thu-vi-can-ho-trung-tam-quan-10/1241044.html">
							Thú vị căn hộ trung tâm quận 10																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Quận 4 vẫy gọi dòng tiền đầu tư và an cư" href="http://tuoitre.vn/tin/kinh-te/20161117/quan-4-vay-goi-dong-tien-dau-tu-va-an-cu/1220107.html">
									Quận 4 vẫy gọi dòng tiền đầu tư và an cư																																				</a>
							</li>
													<li>
								<a title="Chấm dứt hoạt động dự án Khu liên hiệp nghỉ dưỡng Conic - Lăng Cô " href="http://tuoitre.vn/tin/kinh-te/20161107/cham-dut-hoat-dong-du-an-khu-lien-hiep-nghi-duong-conic-lang-co/1215097.html">
									Chấm dứt hoạt động dự án Khu liên hiệp nghỉ dưỡng Conic - Lăng Cô 																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Giải bài toán nhà bằng lịch thanh toán nhẹ" href="http://tuoitre.vn/tin/kinh-te/20161027/giai-bai-toan-nha-bang-lich-thanh-toan-nhe/1195600.html">
									​Giải bài toán nhà bằng lịch thanh toán nhẹ																																				</a>
							</li>
													<li>
								<a title="​Hà Nội tổng kiểm tra vi phạm trật tự xây dựng" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20160902/ha-noi-tong-kiem-tra-vi-pham-trat-tu-xay-dung/1165042.html">
									​Hà Nội tổng kiểm tra vi phạm trật tự xây dựng																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht3"></div-->							</div>
																		
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Khi phòng trọ gắn mác chung cư mini" >Khi phòng trọ gắn mác chung cư mini</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    


	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://batdongsan.tuoitre.vn/tin/20170208/khi-phong-tro-gan-mac-chung-cu-mini/1261534.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
	<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://batdongsan.tuoitre.vn/tin/20170208/khi-phong-tro-gan-mac-chung-cu-mini/1261534.html">Khi phòng trọ gắn mác chung cư mini</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

		$('.desc_image').each(function() {
			if ($(this).find('iframe').length > 0) {
				$(this).addClass('rep rep-4-3');
			}
		});
	

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });


        jQuery(function($) {
            if ($('.fb-video').length > 0) {
                $('.fb-video').attr('data-href', '');
            }
        });
    
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
